Home Forums Business Agency pro SLIDER NO SE MUESTRA

Tagged: 

This topic contains 2 replies, has 2 voices, and was last updated by  arjun 3 months, 2 weeks ago.

  • Author
    Posts
  • #991

    Osiris munguia
    Participant

    Active la opción para mostrar slider- seleccione 3 paginas para que se mostraran en slider y no se muestran.

  • #992

    arjun
    Keymaster

    can you ask in English? i do not understand, what are you asking about?

  • #993

    arjun
    Keymaster

    something I understand little more after long research : slider setting
    For the home page setting:
    * first, you need to create a new 2 page one blog and another home :
    -for this go to cutomize> Homepage Settings > choose home page and post page like https://prnt.sc/l4a8or
    – then go to homePage slider setting > slider section
    – click on show button and choose a page with feature image page like https://prnt.sc/l4aasi.
    – publish after setup.

    for image shown in slider need to set images as feature image:
    like https://prnt.sc/l4ad7j

You must be logged in to reply to this topic.